Magento dicht ernstig lek

Geen reacties
Posted 29 jan 2016 in nieuws

Onderzoekers hebben een ernstige kwetsbaarheid aangetroffen in het e-commerce platform Magento. Zo is het mogelijk om alle administratorrechten over te nemen.

De zogenoemde Cross Site Scripting kwetsbaarheid is aanwezig in Magento CE versies 1.9.2.3 en 1.14.2.3. Inmiddels is er een patch beschikbaar.



Lees het volledige bericht op Emerce »


Add Your Comment