OpenSSL Team repareert lekken

Geen reacties
Posted 28 jan 2016 in nieuws

Het OpenSSL Team repareert vandaag twee nieuwe kwetsbaarheden in een standaard die veel wordt gebruikt in webservers en VPN oplossingen.

Het meest kritische lek bevindt zich alleen in SSL versie 1.0.2. Het tweede is minder ernstig en komt voor in alle OpenSSL versies. Wat de kwetsbaarheden precies inhouden, is onduidelijk.

Sinds de ontdekking van het Heartbleed lek in 2014, is het OpenSSL Team zeer alert geworden en worden lekken vrijwel meteen gemeld.



Lees het volledige bericht op Emerce »


Add Your Comment